Forum www.thunderace.fora.pl Strona Główna www.thunderace.fora.pl
Forum użytkowników i miłośników Yamahy YZF1000R Thunderace
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

zalane świece....

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.thunderace.fora.pl Strona Główna -> Mechanika - ogólnie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawor85
Moderator


Dołączył: 22 Lut 2008
Posty: 743
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Białystok/Podlaskie //Odense

PostWysłany: Marzec 20, 2009, 1:36 am    Temat postu: zalane świece....

chciałem odpalić moto ssania dałem za duzo... bo aż pod sam koniec -
i najprawdopodobniej zalałem.... Sad bo moto trochu porzeżiło i sie przydusiło... ( i tak za każdym razem) a po parunasu próbach odpalania to i akumulator padł...

chciałem więc odpalić z samochodowego aku ale przy włączeniu rozrusznika tylko był lekki pstryk i zielona kontrolka zgasła...
posprawdzałem bezpieczniki wszystko całe... podłączyłem raz jeszcze do aku z moto i znów szystko świeci tylko rozrusznik nie ma z czego kręcić bo aku słabe i słychać takie tryktryktryk tryk ( co raczej oznacza rozładowany aku)
także po konsultacji z A.S-em zakręciłem kurek pod bakiem od paliwa i może przez noc coś tam wywietrzeje czy też sie lekko osuszy... a ja rano wstawie podładowane aku i spróbuje odpalić.... bo jeśli teraz mam wymieniać świece to...

to wole nie myśleć.... Shocked a wy kiedykolwiek odpalaliście Aca czy też inne moto z samochodowego Aku ? Question
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomaho



Dołączył: 07 Lut 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bolesławiec

PostWysłany: Marzec 20, 2009, 3:22 pm    Temat postu:

Ja kolego odpalałem na poczatku stycznia thundera z samochodowego aku i było wszystko ok,tzn podłączyłem kable rozruchowe i nie było problemu zagadał od razu.Tak wiec przyczyną musi być cos innego np. przekażnik ale nic na 100% .A co to zalania świec to raczej mało prawdopodobne
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawor85
Moderator


Dołączył: 22 Lut 2008
Posty: 743
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Białystok/Podlaskie //Odense

PostWysłany: Marzec 20, 2009, 8:34 pm    Temat postu:

ot i już wszystko jasne Kwadratowy
dzis koło godziny 14 wkładam aku ( dobrze podładowane) i moto odpaliło odrazu ( a nawet jeszcze szybciej) Kwadratowy

także jest git Kwadratowy wystarczyło odczekać i podładować aku i wsio haraszo Very Happy

temat można skasować Smile
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.thunderace.fora.pl Strona Główna -> Mechanika - ogólnie Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin